E-Orion Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
impossible d'acceder à "lune"

 
Répondre au sujet    E-Orion Index du Forum » E-Orion » Bugs Sujet précédent
Sujet suivant
impossible d'acceder à "lune"
Auteur Message
cybergege25


Hors ligne

Inscrit le: 18 Avr 2011
Messages: 3

Message impossible d'acceder à "lune" Répondre en citant
bonjour,


apres la construction de base lunaire niveau 1,la lune a disparue de mes inventaires pourtant elle apparait dans "galaxie" 
impossible d'acceder au flotte ou pour batire.
merci


Lun 18 Avr - 21:13 (2011)
boss
Modérateur

Hors ligne

Inscrit le: 10 Fév 2011
Messages: 93
Localisation: genlis

Message impossible d'acceder à "lune" Répondre en citant
tu as regarder dans "vue général" ,si tu pouvais la voir ? bien sur la planète ou il y a la lune

sinon essaye de cliquer sur le truc qui deffile le nom des planètes et les coordonnés ,au dessus de "description" ,normalement elle doit y être

_________________


Mar 19 Avr - 07:27 (2011) MSN
cybergege25


Hors ligne

Inscrit le: 18 Avr 2011
Messages: 3

Message impossible d'acceder à "lune" Répondre en citant
elle ne figure nulle part meme pas dans le menu deffilant.on la voit juste dans le menu galaxie


Mar 19 Avr - 12:26 (2011)
Krymson


Hors ligne

Inscrit le: 14 Avr 2011
Messages: 18

Message impossible d'acceder à "lune" Répondre en citant
Ben moi rien a signaler je la voie et je peux la contrôler ma lune... C'est bizzar


Mar 19 Avr - 12:30 (2011)
deltax


Hors ligne

Inscrit le: 13 Avr 2011
Messages: 32
Localisation: 33

Message impossible d'acceder à "lune" Répondre en citant
ça ressemble fortement à mon probleme avec ma colonie, je ne pouvais plus la contrôler du jour au lendemain. (en gros, plus aucune trace)
Dans la galaxie, on voyait une image, mais rien en face (cf 1.235.9quand le site remarchera).
Est-ce que ta lune s'est formée récement?


Mer 20 Avr - 14:21 (2011)
cybergege25


Hors ligne

Inscrit le: 18 Avr 2011
Messages: 3

Message impossible d'acceder à "lune" Répondre en citant
la lune s'est formée et j'ai construit base lunaire ensuite plus aucune trace.
pourtant l'image de la lune  apparait dans "galaxie" (cf 1/161/10).
dans "vue générale" j'ai une image avec un espece de logo(cf1/235/9)


Mer 20 Avr - 20:50 (2011)
Krymson


Hors ligne

Inscrit le: 14 Avr 2011
Messages: 18

Message impossible d'acceder à "lune" Répondre en citant
Je viens de t'espionner comme tu me l'avais demander et il est affiché qu'il n’existe aucune planète donc en effet ta lune ne marche pas mais pourtant elle apparait


Jeu 21 Avr - 17:39 (2011)
Montrer les messages depuis:    
Répondre au sujet    E-Orion Index du Forum » E-Orion » Bugs Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers: 

Index | Panneau d’administration | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com