E-Orion Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Bug colonie

 
Répondre au sujet    E-Orion Index du Forum » E-Orion » Bugs Sujet précédent
Sujet suivant
Bug colonie
Auteur Message
deltax


Hors ligne

Inscrit le: 13 Avr 2011
Messages: 32
Localisation: 33

Message Bug colonie Répondre en citant
Salut,
ma dernière colonie, colonisée hier soir (ou ce matin) a disparu en me reconnectant. Est-ce le cas de quelqu'un d'autre?
Merci

PS: J'ai un truc bizzare dans la galaxie (cf 1.235.9)


Dim 17 Avr - 08:08 (2011)
antioche


Hors ligne

Inscrit le: 14 Mar 2011
Messages: 32

Message Bug colonie Répondre en citant
yop

non pas pour moi , j'ai deplacer ma volante hier soir et elle est toujours la


Dim 17 Avr - 08:17 (2011)
deltax


Hors ligne

Inscrit le: 13 Avr 2011
Messages: 32
Localisation: 33

Message Bug colonie Répondre en citant
Bon, depuis l'indisponibilité du serveur il y a 5 minutes, j'ai perdu encore une colonie... Le pire, c'est que c'etit la plus avancée.
Je vais finir par croire que l'on s'acharne sur mes colonies à la fin.

Personne n'a eu de bug semblable (a part le bug de la lune) ?


Ven 22 Avr - 13:43 (2011)
boss
Modérateur

Hors ligne

Inscrit le: 10 Fév 2011
Messages: 93
Localisation: genlis

Message Bug colonie Répondre en citant
moi de ma part je n' est eu aucun bug de ce type ,mais personnellement ,je pense que ta colonie va revenir ,ne t' inquiète surtout pas ;)

_________________


Ven 22 Avr - 13:50 (2011) MSN
deltax


Hors ligne

Inscrit le: 13 Avr 2011
Messages: 32
Localisation: 33

Message Bug colonie Répondre en citant
Ah non, encore mieux !
Je n'ai à nouveau plus accès à aucune planète (ou lune), excepté celle sur laquelle j'étais


Ven 22 Avr - 14:10 (2011)
gervas


Hors ligne

Inscrit le: 17 Fév 2011
Messages: 53
Localisation: quebec

Message Bug colonie Répondre en citant
meme affaire pour moi

_________________
Mordez à pleine dent dans la vie, ça passe trop vite!!!!

Ven 22 Avr - 14:47 (2011)
stoner


Hors ligne

Inscrit le: 21 Avr 2011
Messages: 1

Message Bug colonie Répondre en citant
pareil et c'est pas la première fois ... sa commence a devenir lassant la --'


Ven 22 Avr - 17:01 (2011)
boss
Modérateur

Hors ligne

Inscrit le: 10 Fév 2011
Messages: 93
Localisation: genlis

Message Bug colonie Répondre en citant
le staff est en train de faire une sauvegarde du serveur ,voila pourquoi il y une mobilité réduite sur le serveur
il y aura quelque modification ,et les bugs découverts seront la plupars rétablis

cordialement le staff

_________________


Ven 22 Avr - 17:25 (2011) MSN
Pinotte_Farmer


Hors ligne

Inscrit le: 05 Mar 2011
Messages: 8
Localisation: Ile Volante

Message Bug colonie Répondre en citant
Est-ce qu'on sait quand ca va finir? Ca fait plus de 12 heures que les planetes sont inacessible sauf la premiere. Meme les technologies ne voit pas les labo sur les autres planetes donc elles me prendrait 2 mois a upgrader au lieu de 2 jours.


Sam 23 Avr - 02:55 (2011)
boss
Modérateur

Hors ligne

Inscrit le: 10 Fév 2011
Messages: 93
Localisation: genlis

Message Bug colonie Répondre en citant
normalement c' étais 12heure inaccessible mais la je ne sais plus rien du tout !
je suis débordé de message et tous le tralalala ,et la faux que je prévienne les admins !
personnellement ,ça va bientot etre fini ce bug ,enfin j' espere

depuis hier ,je n' est plus aucun contact avec les admins :(
donc je peux rien vous promettre

cordialement boss

_________________


Sam 23 Avr - 10:22 (2011) MSN
Montrer les messages depuis:    
Répondre au sujet    E-Orion Index du Forum » E-Orion » Bugs Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers: 

Index | Panneau d’administration | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com